0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

Yealink SIP T42U IP τηλέφωνο Γκρι LCD Wi-Fi

Αριθμός του εξαρτήματος: 1301201
EAN: 6938818304826
98,64 € τιμή χωρίς ΦΠΑ
122,31 € τιμή με ΦΠΑ
Διαθεσιμότητα:
21-30  τεμ.
Παραγγείλετε εντός: 11h 36min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Τρίτη, 27 Οκτωβρίου 2026
10,59 €
Ταχύτερη παράδοση
Πέμπτη, 15 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN
Περιλαμβάνεται φορτιστής: Όχι
Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Yealink SIP T42U. Τύπος προϊόντος: Τηλεφωνική συσκευή IP, Χρώμα προϊόντος: Γκρι, Τύπος συσκευής: Ασύρματο ακουστικό. Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις. Τύπος οθόνης: LCD, Μέγεθος οθόνης: 6,86 cm (2.7"), Βήμα εικονοστοιχείων: 192 x 68 εικονοστοιχεία. Τύπος διασύνδεσης δικτύου Ethernet LAN: Gigabit Ethernet, Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Υποστήριξη αλγορίθμου ασφαλείας: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Κατανάλωση ισχύος: 2,2 W

Τεκμηρίωση

Οθόνη
Μέγεθος οθόνης 
2.7 in
δείξε περισσότερα
Τύπος οθόνης 
LCD
δείξε περισσότερα
Βήμα εικονοστοιχείων 
192 x 68
δείξε περισσότερα
Χαρακτηριστικά διαχείρησης
Αριθμός πλήκτρων λειτουργίας 
5
δείξε περισσότερα
Αριθμός προγραμματιζόμενων πλήκτρων 
6
δείξε περισσότερα
Ενσωματωμένο φωνητικό ταχυδρομείο 
Όχι
δείξε περισσότερα
Χαρακτηριστικά τηλεφώνου
Αναγνωριστικό καλούντος 
Ναι
δείξε περισσότερα
Χωρητικότητα τηλεφωνικού καταλόγου 
1000 καταχωρήσεις
δείξε περισσότερα
Επανάκληση 
Ναι
δείξε περισσότερα
Δυνατότητα τηλεφωνικού συνεδρίου (conference call) 
Ναι
δείξε περισσότερα
Πλήρως αμφίδρομη 
Ναι
δείξε περισσότερα
Απόρριψη ανώνυμης κλήσης 
Ναι
δείξε περισσότερα
Ανώνυμη κλήση 
Ναι
δείξε περισσότερα
Υποστήριξη ανίχνευσης χαρακτηριστικού ήχου κλήσης 
Ναι
δείξε περισσότερα
Ιστορικό κλήσεων 
Ναι
δείξε περισσότερα
Αριθμός λογαριασμών VoIP 
12
δείξε περισσότερα
άμεση κλήση 
Ναι
δείξε περισσότερα
Αναμονή κλήσης 
Ναι
δείξε περισσότερα
Ταχεία κλήση 
Ναι
δείξε περισσότερα
αναμονή κλήσεων 
Ναι
δείξε περισσότερα
Προώθηση κλήσεων 
Ναι
δείξε περισσότερα
Κράτηση κλήσης 
Ναι
δείξε περισσότερα
Μεταφορά κλήσης 
Ναι
δείξε περισσότερα
Λειτουργία "Μην ενοχλείτε" 
Ναι
δείξε περισσότερα
Ανάληψη κλήσης 
Ναι
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών USB 2.0 
2
δείξε περισσότερα
Αριθμός θυρών ethernet LAN (RJ-45) 
2
δείξε περισσότερα
RJ-9 Ποσότητα θυρών 
2
δείξε περισσότερα
Δικτύωση
Υποστηριζόμενα πρωτόκολλα δικτύου 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
δείξε περισσότερα
Σύνδεση Ethernet/LAN 
Ναι
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
δείξε περισσότερα
Τύπος διασύνδεσης δικτύου Ethernet LAN 
Gigabit Ethernet
δείξε περισσότερα
Υποστήριξη αλγορίθμου ασφαλείας 
256-bit AES, HTTPS, TLS, WPA2, WPA3
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Bluetooth 
Ναι
δείξε περισσότερα
Wi-Fi 
Ναι
δείξε περισσότερα
Φωτογραφική μηχανή
Οπίσθια κάμερα 
Ναι
δείξε περισσότερα
Σχέδιο
Χρώμα προϊόντος 
Γκρι
δείξε περισσότερα
Στήριγμα τοίχου 
Ναι
δείξε περισσότερα
Τύπος προϊόντος 
Τηλεφωνική συσκευή IP
δείξε περισσότερα
Τύπος συσκευής 
Ασύρματο ακουστικό
δείξε περισσότερα
Τύπος τοποθέτησης 
Γραφείο/Τοίχος
δείξε περισσότερα
Κλείδωμα συσκευής 
Ναι
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Εύρος υγρασίας λειτουργίας 
10 - 95
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
-10 - 50
δείξε περισσότερα
Περιεχόμενο πακέτου
Αριθμός λαβών που περιλαμβάνονται 
1.0000
δείξε περισσότερα
Δεσμίδα προσαρμογέων AC 
Όχι
δείξε περισσότερα
Διαχείρηση ενέργειας
Συχνότητα εισαγωγής 
50/60 Hz
δείξε περισσότερα
Τάση εισόδου AC προσαρμογέα 
100 - 240 V
δείξε περισσότερα
Ρεύμα εξόδου AC προσαρμογέα 
1.2000
δείξε περισσότερα
Τάση εξόδου AC προσαρμογέα 
5 V
δείξε περισσότερα
Κατανάλωση ισχύος 
2.2000
δείξε περισσότερα
Βάρος και διαστάσεις
Πλάτος συσκευασίας 
627 mm
δείξε περισσότερα
Βάθος συσκευασίας 
256 mm
δείξε περισσότερα
Ύψος συσκευασίας 
235 mm
δείξε περισσότερα
Βάθος 
189 mm
δείξε περισσότερα
Πλάτος 
212 mm
δείξε περισσότερα
Ύψος 
175 mm
δείξε περισσότερα
Βάρος πακέτου 
63000 g
δείξε περισσότερα

SKU: 1754757
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)