0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

NETGEAR ProSafe FS752TP Διαχειρίσιμος PoE τροφοδοτικού

Αριθμός του εξαρτήματος: FS752TP-100EUS
EAN: 0606449077711
Για περισσότερες λεπτομέρειες παρακαλούμε να επικοινωνήσετε μαζί μας τηλεφωνικά ή μέσω email.
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος Διαχείρηση μέσω internet

> Υποστήριξη Quality of Service (QoS)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 48

> Μέγεθος πίνακα διευθύνσεων: 4000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 1 Gbit/s

> Λίστας ελέγχου πρόσβασης (ACL)

> Στοίβα

> PoE τροφοδοτικού

Λίστα προτεινόμενων υποκατάστατων για το προϊόν:

Recommended accessories:

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

NETGEAR ProSafe FS752TP. Τύπος διακόπτη: Διαχειρίσιμος. Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 48. Πλήρως αμφίδρομη. Μέγεθος πίνακα διευθύνσεων: 4000 καταχωρήσεις, Χωρητικότητα δρομολόγησης/μεταγωγής: 1 Gbit/s. Πρότυπο δικτύου: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. PoE τροφοδοτικού

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L2
δείξε περισσότερα
Διαχείρηση μέσω internet 
Ναι
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
RFC 1213, RFC 1643, RFC 1493
δείξε περισσότερα
Ασφάλεια
Υποστήριξη αλγορίθμου ασφαλείας 
802.1x RADIUS, HTTPS
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP client, DHCP server
δείξε περισσότερα
Λίστας ελέγχου πρόσβασης (ACL) 
Ναι
δείξε περισσότερα
Κατασκόπευση IGMP 
Ναι
δείξε περισσότερα
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast 
Ναι
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Ναι
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
48
δείξε περισσότερα
Ποσότητα υποδοχών SFP/SFP+ 
4
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
2
δείξε περισσότερα
Απόδοση
Ποσοστό MTBF 
230761 h
δείξε περισσότερα
Δυνατότητα αναβάθμισης υλικολογισμικού 
Ναι
δείξε περισσότερα
Δικτύωση
Υποστήριξη 10G 
Όχι
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Καθρεπτισμός θύρας 
Ναι
δείξε περισσότερα
Πλήρως αμφίδρομη 
Ναι
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Αριθμός VLAN 
128
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Ασφάλεια 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
δείξε περισσότερα
Στοίβα 
Ναι
δείξε περισσότερα
Φωτεινές ενδείξεις LED επικοινωνιών 
Βλάβη ανεμιστήρα, Σύνδεσμος, PoE, Ισχύς
δείξε περισσότερα
Πιστοποιήσεις ISV 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
0 - 95
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
-20 - 70
δείξε περισσότερα
Ύψος λειτουργίας 
3000 - 3000
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
0 - 90
δείξε περισσότερα
Μέγιστο εύρος θερμοκρασίας λειτουργίας 
32 - 122
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
0 - 50
δείξε περισσότερα
Μεταφορά δεδομένων
Ταχύτητα δεδομένων 
10/100/1000 Mbps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
1 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
4000 καταχωρήσεις
δείξε περισσότερα
Αποθήκευση και Προώθηση (Store-and-forward) 
Ναι
δείξε περισσότερα
Μέγιστη ταχύτητα μεταφοράς δεδομένων 
1 Gbit/s
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
1.5 MB
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιήσεις ISV 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
δείξε περισσότερα
Διαχείρηση ενέργειας
Τάση εισόδου 
100 - 240 V
δείξε περισσότερα
Κατανάλωση ισχύος 
539.0000
δείξε περισσότερα
Βάρος και διαστάσεις
Βάρος 
4870 g
δείξε περισσότερα
Άλλα χαρακτηριστικά
Χρόνος αναμονής 
20 ms
δείξε περισσότερα
Δυνατότητες δικτύου 
Gigabit Ethernet
δείξε περισσότερα
Μέθοδος πιστοποίησης 
TACACS+
δείξε περισσότερα
Τεχνολογία συνδεσιμότητας 
Καλωδιωμένος (Ενσύρματος)
δείξε περισσότερα
Συχνότητα εισαγωγής 
50/60 Hz
δείξε περισσότερα
Διαστάσεις, μετρικό σύστημα 
440 x 316 x 43
δείξε περισσότερα
Μέγιστος εύρος ζώνης θύρας 
17.6 Gbit/s
δείξε περισσότερα
Τροφοδοσία LED 
Ναι
δείξε περισσότερα

SKU: 1721819
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)