0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

TP-Link SG2008P (TL-SG2008P) JetStream™ 8-Port Gigabit Smart Switch with 4-Port PoE+

Αριθμός του εξαρτήματος: SG2008P
EAN: 5715063362389
93,61 € τιμή χωρίς ΦΠΑ
116,08 € τιμή με ΦΠΑ
Διαθεσιμότητα:
7  τεμ.
Παραγγείλετε εντός: 13h 54min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Πέμπτη, 15 Οκτωβρίου 2026
10,59 €
Ταχύτερη παράδοση
Δευτέρα, 5 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος L2/L2+ Διαχείρηση μέσω internet SNMPv1/v2c/v3

> Υποστήριξη Quality of Service (QoS)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 8

> Μέγεθος πίνακα διευθύνσεων: 8000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 16 Gbit/s

> Τοποθέτηση rack

> Περιλαμβάνεται τροφοδοτικό PoE τροφοδοτικού

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Ο TP-Link JetStream 8-Port Gigabit Smart Switch με 4-Port PoE+ είναι ένας διαχειριζόμενος διακόπτης που λειτουργεί σε επίπεδο 2/L2+. Διαθέτει οκτώ θύρες Gigabit Ethernet (10/100/1000), προσφέροντας ισχυρή συνδεσιμότητα και βελτιωμένη απόδοση δικτύου. Ο διακόπτης υποστηρίζει πίνακα διευθύνσεων MAC με 8000 εγγραφές και προσφέρει χωρητικότητα switching 16 Gbit/s, εξασφαλίζοντας αποτελεσματική διαχείριση της κυκλοφορίας δικτύου.


Εξοπλισμένος με δυνατότητες Power over Ethernet (PoE), αυτή η συσκευή μπορεί να τροφοδοτήσει συσκευές που υποστηρίζουν PoE, όπως ασύρματα σημεία πρόσβασης και κάμερες επιτήρησης, απευθείας μέσω των καλωδίων δικτύου, απλοποιώντας τις εγκαταστάσεις και μειώνοντας την ακαταστασία των καλωδίων. Ο διακόπτης συμμορφώνεται με πολλές προδιαγραφές IEEE, συμπεριλαμβανομένων των IEEE 802.1D, IEEE 802.1Q, IEEE 802.1P, IEEE 802.1S, IEEE 802.1W, IEEE 802.1X και IEEE 802.3AB, οι οποίες ενισχύουν τη λειτουργικότητα και τα χαρακτηριστικά ασφαλείας του.


Σχεδιασμένος για τοποθέτηση σε ράφι, αυτός ο διακόπτης είναι κατάλληλος για ανάπτυξη σε διάφορα επιχειρηματικά περιβάλλοντα, διευκολύνοντας τις επεκτάσιμες ρυθμίσεις δικτύου και την αποδοτική αξιοποίηση του χώρου. Η ισχυρή του δυνατότητα PoE αποτελεί μια σημαντική τεχνολογική υπεροχή σε σχέση με τον ανταγωνισμό, καθιστώντας τον ένα πολύτιμο στοιχείο για την επέκταση της υποδομής δικτύου.


Πολυμέσα

Φυλλάδια:

Οδηγός PDF:

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L2/L2+
δείξε περισσότερα
Διαχείρηση μέσω internet 
Ναι
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Έλεγχος ARP 
Ναι
δείξε περισσότερα
Σύστημα καταγραφής συμβάντων 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
δείξε περισσότερα
Ασφάλεια
Τύπος ελέγχου ταυτότητας 
radius
δείξε περισσότερα
Υποστήριξη αλγορίθμου ασφαλείας 
802.1x RADIUS
δείξε περισσότερα
Φιλτράρισμα διευθύνσεων MAC 
Ναι
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
δείξε περισσότερα
Κατασκόπευση IGMP 
Ναι
δείξε περισσότερα
Ταυτοποίηση 
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Έλεγχος ταυτότητας μέσω διαδικτύου
δείξε περισσότερα
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast 
Ναι
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Ναι
δείξε περισσότερα
Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών 
4
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
8
δείξε περισσότερα
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 
Gigabit Ethernet (10/100/1000)
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
2
δείξε περισσότερα
Απόδοση
Χωρίς ανεμιστήρα 
Ναι
δείξε περισσότερα
Δικτύωση
Υποστήριξη 10G 
Όχι
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Καθρεπτισμός θύρας 
Ναι
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Υποστήριξη VLAN 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Αυτόματο MDI/MDI-X 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Αυτόματη διαπραγμάτευση 
Ναι
δείξε περισσότερα
Αριθμός VLAN 
4094
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Χρώμα προϊόντος 
Μαύρος (Μαύρο)
δείξε περισσότερα
Στοίβα 
Ναι
δείξε περισσότερα
Φωτεινές ενδείξεις LED επικοινωνιών 
Ναι
δείξε περισσότερα
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
5 - 90
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
-40 - 70
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
10 - 90
δείξε περισσότερα
Διάχυση θερμότητας 
263.6 BTU/h
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
0 - 40
δείξε περισσότερα
Πακέτα δεδομένων
Εγχειρίδιο 
Ναι
δείξε περισσότερα
Τύπος συσκευασίας 
Κουτί
δείξε περισσότερα
Περιεχόμενο πακέτου
Εγχειρίδιο 
Ναι
δείξε περισσότερα
Πρωτόκολλα
Πρωτόκολλα διαχείρισης 
SNMPv1/v2c/v3
δείξε περισσότερα
Λειτουργίες IPv4 & IPv6 
IPv6 Telnet, IPv6 ping, IPv6 tracert
δείξε περισσότερα
Μεταφορά δεδομένων
Ρυθμός προώθησης 
11,9 Mpps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
16 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
8000 καταχωρήσεις
δείξε περισσότερα
Αριθμός σειρών 
8
δείξε περισσότερα
Υποστήριξη Jumbo frames 
Ναι
δείξε περισσότερα
Μεγάλα πακέτα (Jumbo frames) 
9000
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
4.1 MB
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Διαχείρηση ενέργειας
Κατανάλωση ισχύος (μέγιστη) 
77.3000
δείξε περισσότερα
Περιλαμβάνεται τροφοδοτικό 
Ναι
δείξε περισσότερα
Βάρος και διαστάσεις
Βάθος 
126 mm
δείξε περισσότερα
Πλάτος 
209 mm
δείξε περισσότερα
Ύψος 
26 mm
δείξε περισσότερα

SKU: 1747044
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)