0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

TP-Link Omada SG3218XP-M2 μεταγωγέας δικτύου Διαχειρίσιμος L2+ 2.5G Ethernet (100/1000/2500) PoE τροφοδοτικού 1U Μαύρος (Μαύρο)

Αριθμός του εξαρτήματος: SG3218XP-M2
EAN: 4897098689721
478,61 € τιμή χωρίς ΦΠΑ
593,48 € τιμή με ΦΠΑ
Διαθεσιμότητα:
11-20  τεμ.
Παραγγείλετε εντός: 14h 38min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Τρίτη, 20 Οκτωβρίου 2026
13,83 €
Ταχύτερη παράδοση
Πέμπτη, 8 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος L2+ Διαχείρηση μέσω internet SNMP v1/v2c/v3, SNTP

> Υποστήριξη Quality of Service (QoS) Ρύθμιση παραμέτρων τοποθεσίας (CLI)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 16 Θύρα κονσόλας: RJ-45/Micro-USB

> Υποστήριξη 10G

> Μέγεθος πίνακα διευθύνσεων: 16000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 120 Gbit/s

> Λίστας ελέγχου πρόσβασης (ACL)

> 1U Τοποθέτηση rack

> AC Περιλαμβάνεται τροφοδοτικό PoE τροφοδοτικού

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Ο TP-Link Omada SG3218XP-M2 είναι ένας διαχειριζόμενος διακόπτης σχεδιασμένος για να διευκολύνει τη robust διαχείριση και βελτιστοποίηση δικτύων. Διαθέτει 16 θύρες που υποστηρίζουν 2.5G Ethernet (100/1000/2500) για γρήγορη συνδεσιμότητα και δύο 10GE SFP+ θύρες για uplinking. Αυτός ο διακόπτης είναι εξοπλισμένος με ένα ολοκληρωμένο σύνολο χαρακτηριστικών L2+, ενισχύοντας την ικανότητά του να διαχειρίζεται μεγάλες ποσότητες δεδομένων με αποδοτικότητα.


Με ικανότητα switching 120 Gbit/s και πίνακα διευθύνσεων MAC που υποστηρίζει έως 16.000 εγγραφές, αυτή η συσκευή εξασφαλίζει ομαλή μετάδοση δεδομένων με ελάχιστη συμφόρηση κυκλοφορίας. Ο διακόπτης υποστηρίζει διάφορα πρότυπα δικτύωσης, συμπεριλαμβανομένων των IEEE 802.1d, IEEE 802.1s και IEEE 802.1w, που βοηθούν στη διατήρηση της σταθερότητας και της συνέπειας στο δίκτυο. Για ευκολία διαχείρισης, περιλαμβάνει τόσο θύρα RJ-45 όσο και θύρα Micro-USB κονσόλας.


Η λειτουργία Power over Ethernet (PoE) σε 8 θύρες επιτρέπει την άμεση τροφοδοσία ρεύματος σε συνδεδεμένες συσκευές όπως IP κάμερες και ασύρματα σημεία πρόσβασης, απλοποιώντας τις εγκαταστάσεις και μειώνοντας την ακαταστασία καλωδίων. Αυτή η μονάδα είναι σχεδιασμένη για rack mounting και συμμορφώνεται με το 1U μορφότυπο, καθιστώντας την κατάλληλη για τυπικές εγκαταστάσεις rack σε κέντρα δεδομένων και δωμάτια διακομιστών. Ο συνδετήρας τροφοδοσίας είναι μια υποδοχή AC-in, εξασφαλίζοντας αξιόπιστη τροφοδοσία ρεύματος.


Πολυμέσα

Φυλλάδια:

Οδηγός PDF:

Άλλα ψηφιακά στοιχεία:

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L2+
δείξε περισσότερα
Διαχείρηση μέσω internet 
Ναι
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Cloud-managed 
Ναι
δείξε περισσότερα
Ρύθμιση παραμέτρων τοποθεσίας (CLI) 
Ναι
δείξε περισσότερα
Έλεγχος ARP 
Ναι
δείξε περισσότερα
Σύστημα καταγραφής συμβάντων 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
δείξε περισσότερα
Ασφάλεια
Τύπος ελέγχου ταυτότητας 
aaa, tacacs_
δείξε περισσότερα
Υποστήριξη αλγορίθμου ασφαλείας 
HTTPS, SSH, SSH-2, SSL/TLS
δείξε περισσότερα
Φιλτράρισμα διευθύνσεων MAC 
Ναι
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
δείξε περισσότερα
Λίστας ελέγχου πρόσβασης (ACL) 
Ναι
δείξε περισσότερα
Προστασία με κωδικό πρόσβασης 
Ναι
δείξε περισσότερα
Κατασκόπευση IGMP 
Ναι
δείξε περισσότερα
Αλγόριθμοι προγραμματισμού ουράς 
SP, WRR+SP, Weighted Round Robin (WRR)
δείξε περισσότερα
Ασφάλεια στατικής θήρας 
Ναι
δείξε περισσότερα
Δέσμευση Θύρας-IP-MAC (IPMB) 
Ναι
δείξε περισσότερα
Ταυτοποίηση 
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
δείξε περισσότερα
Υποστήριξη SSH/SSL 
Ναι
δείξε περισσότερα
Προστασία βρόχου 
Ναι
δείξε περισσότερα
Φιλτράρισμα/προστασία BPDU 
Ναι
δείξε περισσότερα
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast 
Ναι
δείξε περισσότερα
Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD) 
Y
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Ναι
δείξε περισσότερα
Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών 
8
δείξε περισσότερα
Ισχύς μέσω Ethernet (PoE) ανά θύρα 
30.0000
δείξε περισσότερα
Σύνολο προϋπολογισμού Power over Ethernet (PoE) 
240.0000
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
16
δείξε περισσότερα
Θύρα κονσόλας 
RJ-45/Micro-USB
δείξε περισσότερα
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 
2.5G Ethernet (100/1000/2500)
δείξε περισσότερα
Υποδοχή τροφοδοσίας 
Υποδοχή AC-in
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP+ 
2
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
2
δείξε περισσότερα
Δικτύωση
Υποστήριξη 10G 
Ναι
δείξε περισσότερα
Ρυθμοί δεδομένων Ethernet LAN 
100,1000,2500 Mbit/s
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Καθρεπτισμός θύρας 
Ναι
δείξε περισσότερα
Δρομολόγηση IP 
Ναι
δείξε περισσότερα
Υποστήριξη VLAN 
Ναι
δείξε περισσότερα
Φραγμός Κεφαλής-της-Γραμμής (HOL) 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Λειτουργίες εικονικού LAN 
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Χρώμα προϊόντος 
Μαύρος (Μαύρο)
δείξε περισσότερα
Στοίβα 
Όχι
δείξε περισσότερα
Τύπος μορφής 
1U
δείξε περισσότερα
Φωτεινές ενδείξεις LED επικοινωνιών 
Ναι
δείξε περισσότερα
Αριθμός ανεμηστήρων 
2 ανεμιστήρας (-ες)
δείξε περισσότερα
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Πακέτα δεδομένων
Οδηγός γρήγορης εκκίνησης 
Ναι
δείξε περισσότερα
Συμπεριλαμβάνονται καλώδια 
AC
δείξε περισσότερα
Τύπος συσκευασίας 
Κουτί
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
5 - 90
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
-40 - 70
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
10 - 90
δείξε περισσότερα
Διάχυση θερμότητας 
1021.64 BTU/h
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
0 - 50
δείξε περισσότερα
Βιωσιμότητα
Πιστοποιητικά βιωσιμότητας 
Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
δείξε περισσότερα
Συμμόρφωση βιωσιμότητας 
Ναι
δείξε περισσότερα
Περιεχόμενο πακέτου
Οδηγός γρήγορης εκκίνησης 
Ναι
δείξε περισσότερα
Συμπεριλαμβάνονται καλώδια 
AC
δείξε περισσότερα
Πρωτόκολλα
Πρωτόκολλα διαχείρισης 
SNMP v1/v2c/v3, SNTP
δείξε περισσότερα
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP) 
Ναι
δείξε περισσότερα
Μεταφορά δεδομένων
Ρυθμός προώθησης 
89,28 Mpps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
120 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
16000 καταχωρήσεις
δείξε περισσότερα
Στατική διαδρομή 
Ναι
δείξε περισσότερα
Αριθμός στατικών διαδρομών 
48
δείξε περισσότερα
Αριθμός διεπαφών IP 
32
δείξε περισσότερα
Υποστήριξη Jumbo frames 
Ναι
δείξε περισσότερα
Μεγάλα πακέτα (Jumbo frames) 
9000
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
12 MB
δείξε περισσότερα
Τεχνικές λεπτομέρειες
Πιστοποιητικά συμμόρφωσης 
Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης 
Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
δείξε περισσότερα
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Διαχείρηση ενέργειας
Κατανάλωση ισχύος (μέγιστη) 
299.4000
δείξε περισσότερα
Τάση εισόδου AC 
100 - 240 V
δείξε περισσότερα
Περιλαμβάνεται τροφοδοτικό 
Ναι
δείξε περισσότερα
Συχνότητα εισόδου AC 
50/60 Hz
δείξε περισσότερα
Πηγή ισχύος 
AC
δείξε περισσότερα
Βάρος και διαστάσεις
Βάθος 
180 mm
δείξε περισσότερα
Πλάτος 
440 mm
δείξε περισσότερα
Ύψος 
44 mm
δείξε περισσότερα

SKU: 1722130
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)