0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

SIP-T58W - IP Phone - Grey - Wired handset - In-band - Out-of band - SIP info - 1000 entries - LCD

Αριθμός του εξαρτήματος: SIP-T58W
EAN: 0841885106483
229,94 € τιμή χωρίς ΦΠΑ
285,13 € τιμή με ΦΠΑ
Διαθεσιμότητα:
3  τεμ.
Παραγγείλετε εντός: 16h 59min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Παρασκευή, 23 Οκτωβρίου 2026
13,66 €
Ταχύτερη παράδοση
Τρίτη, 13 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN
Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Yealink SIP-T58W. Τύπος προϊόντος: Τηλεφωνική συσκευή IP, Χρώμα προϊόντος: Γκρι, Τύπος συσκευής: Ενσύρματο ακουστικό. Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP. Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις. Τύπος οθόνης: LCD, Μέγεθος οθόνης: 17,8 cm (7"), Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία. Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Πολυμέσα

Φυλλάδια:

Άλλα ψηφιακά στοιχεία:

Τεκμηρίωση

Οθόνη
Μέγεθος οθόνης 
7 in
δείξε περισσότερα
Τύπος οθόνης αφής 
Capacitive
δείξε περισσότερα
Οθόνη αφής 
Ναι
δείξε περισσότερα
Βήμα εικονοστοιχείων 
1024 x 600
δείξε περισσότερα
Τύπος οθόνης 
LCD
δείξε περισσότερα
Χαρακτηριστικά διαχείρησης
Αριθμός πλήκτρων πληκτρολογίου 
27
δείξε περισσότερα
Αριθμός πλήκτρων λειτουργίας 
7
δείξε περισσότερα
Ενσωματωμένο φωνητικό ταχυδρομείο 
Ναι
δείξε περισσότερα
Χαρακτηριστικά τηλεφώνου
Αναγνωριστικό καλούντος 
Ναι
δείξε περισσότερα
Χωρητικότητα τηλεφωνικού καταλόγου 
1000 καταχωρήσεις
δείξε περισσότερα
τηλεφωνητής 
Ναι
δείξε περισσότερα
Επανάκληση 
Ναι
δείξε περισσότερα
Δυνατότητα τηλεφωνικού συνεδρίου (conference call) 
Ναι
δείξε περισσότερα
Πλήρως αμφίδρομη 
Ναι
δείξε περισσότερα
Ταχεία κλήση 
Ναι
δείξε περισσότερα
Πρόσκληση επιστροφής 
Ναι
δείξε περισσότερα
Ένδειξη μηνύματος στην αναμονή (MWI) 
Ναι
δείξε περισσότερα
Intercom 
Ναι
δείξε περισσότερα
Λειτουργία "Μην ενοχλείτε" 
Ναι
δείξε περισσότερα
Μεταφορά κλήσης 
Ναι
δείξε περισσότερα
Αριθμός λογαριασμών VoIP 
12
δείξε περισσότερα
αναμονή κλήσεων 
Ναι
δείξε περισσότερα
Προώθηση κλήσεων 
Ναι
δείξε περισσότερα
Κράτηση κλήσης 
Ναι
δείξε περισσότερα
Ανάληψη κλήσης 
Ναι
δείξε περισσότερα
Ανώνυμη κλήση 
Ναι
δείξε περισσότερα
Αναμονή κλήσης 
Ναι
δείξε περισσότερα
Απόρριψη ανώνυμης κλήσης 
Ναι
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών USB 2.0 
2
δείξε περισσότερα
Αριθμός θυρών ethernet LAN (RJ-45) 
2
δείξε περισσότερα
RJ-9 Ποσότητα θυρών 
2
δείξε περισσότερα
Απόδοση
Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF) 
Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
δείξε περισσότερα
Συμβατότητα με βοηθήματα ακοής 
Ναι
δείξε περισσότερα
Δικτύωση
Υποστηριζόμενα πρωτόκολλα δικτύου 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
δείξε περισσότερα
Ρυθμοί δεδομένων Ethernet LAN 
1000 Mbit/s
δείξε περισσότερα
Σύνδεση Ethernet/LAN 
Ναι
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
δείξε περισσότερα
Τύπος διασύνδεσης δικτύου Ethernet LAN 
Gigabit Ethernet
δείξε περισσότερα
Υποστήριξη αλγορίθμου ασφαλείας 
256-bit AES, HTTPS, TLS, WPA2, WPA3
δείξε περισσότερα
Wi-Fi πρότυπα 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Bluetooth 
Ναι
δείξε περισσότερα
Wi-Fi 
Ναι
δείξε περισσότερα
Έκδοση bluetooth 
4.2
δείξε περισσότερα
Φωτογραφική μηχανή
Οπίσθια κάμερα 
Ναι
δείξε περισσότερα
Εμπρόσθια κάμερα 
Ναι
δείξε περισσότερα
Βίντεο/ Video
Κωδικοποιητές βίντεο 
H.264 High Profile, H.264, VP8
δείξε περισσότερα
Ψηφίσματα βίντεο 
1280 x 720
δείξε περισσότερα
Βιντεοκλήση 
Όχι
δείξε περισσότερα
Σχέδιο
Χρώμα προϊόντος 
Γκρι
δείξε περισσότερα
Στήριγμα τοίχου 
Ναι
δείξε περισσότερα
Τύπος προϊόντος 
Τηλεφωνική συσκευή IP
δείξε περισσότερα
Τύπος συσκευής 
Ενσύρματο ακουστικό
δείξε περισσότερα
Ηχος/ audio
Τηλέφωνο ανοιχτής ακρόασης (Speakerphone) 
Ναι
δείξε περισσότερα
Παραγωγή θορύβου (CNG) 
Ναι
δείξε περισσότερα
Codecs φωνής 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
δείξε περισσότερα
Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσης 
Ναι
δείξε περισσότερα
Αυτόματος έλεγχος απολαβής 
Ναι
δείξε περισσότερα
Ανίχνευση φωνητικής δραστηριότητας 
Ναι
δείξε περισσότερα
Απόκρυψη λόγω απώλειας πακέτων (PLC) 
Ναι
δείξε περισσότερα
Σίγαση μικροφώνου 
Ναι
δείξε περισσότερα
Μείωση θορύβου 
Ναι
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Εύρος υγρασίας λειτουργίας 
10 - 95
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
0 - 40
δείξε περισσότερα
Περιεχόμενο πακέτου
Αριθμός λαβών που περιλαμβάνονται 
1.0000
δείξε περισσότερα
Διαχείρηση ενέργειας
PoE τροφοδοτικού 
Ναι
δείξε περισσότερα
Βάρος και διαστάσεις
Πλάτος συσκευασίας 
324 mm
δείξε περισσότερα
Βάθος συσκευασίας 
293 mm
δείξε περισσότερα
Ύψος συσκευασίας 
128 mm
δείξε περισσότερα
Βάρος 
8858 g
δείξε περισσότερα
Ύψος 
215 mm
δείξε περισσότερα
Πλάτος 
259.4 mm
δείξε περισσότερα
Βάθος 
220 mm
δείξε περισσότερα
Βάρος πακέτου 
9556 g
δείξε περισσότερα
Υλικοτεχνικά δεδομένα
Κωδικός εναρμονισμένου συστήματος (ΕΣ) 
85171800
δείξε περισσότερα

SKU: 1659852
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)