0
Αίτημα 0,00 €
0
Καλάθι
0,00 €
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

TP-Link Omada SX3032F μεταγωγέας δικτύου Διαχειρίσιμος L2+ Μαύρος (Μαύρο)

Αριθμός του εξαρτήματος: SX3032F
EAN: 4895252504484
874,75 € τιμή χωρίς ΦΠΑ
1.084,69 € τιμή με ΦΠΑ
Διαθεσιμότητα:
8  τεμ.
Παραγγείλετε εντός: 14h 21min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Δευτέρα, 19 Οκτωβρίου 2026
18,89 €
Ταχύτερη παράδοση
Τετάρτη, 7 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Packeta Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος L2+

> Υποστήριξη Quality of Service (QoS) Ρύθμιση παραμέτρων τοποθεσίας (CLI)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 1 Θύρα κονσόλας: RJ-45/Micro-USB

> Μέγεθος πίνακα διευθύνσεων: 32000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 640 Gbit/s

> Λίστας ελέγχου πρόσβασης (ACL)

> Τοποθέτηση rack

> AC Περιλαμβάνεται τροφοδοτικό

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

TP-Link Omada SX3032F. Τύπος διακόπτη: Διαχειρίσιμος, Αλλαγή στρώματος: L2+. Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 1, Πλήθος εγκατεστημένων μονάδων SFP+: 32, Θύρα κονσόλας: RJ-45/Micro-USB. Μέγεθος πίνακα διευθύνσεων: 32000 καταχωρήσεις, Χωρητικότητα δρομολόγησης/μεταγωγής: 640 Gbit/s. Πρότυπο δικτύου: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Τοποθέτηση rack

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L2+
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Cloud-managed 
Ναι
δείξε περισσότερα
Ρύθμιση παραμέτρων τοποθεσίας (CLI) 
Ναι
δείξε περισσότερα
Έλεγχος ARP 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
δείξε περισσότερα
Ασφάλεια
Τύπος ελέγχου ταυτότητας 
aaa, tacacs_
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP relay, DHCP server, DHCPv6 snooping
δείξε περισσότερα
Λίστας ελέγχου πρόσβασης (ACL) 
Ναι
δείξε περισσότερα
Προστασία με κωδικό πρόσβασης 
Ναι
δείξε περισσότερα
Κατασκόπευση IGMP 
Ναι
δείξε περισσότερα
Προστασία βρόχου 
Ναι
δείξε περισσότερα
Δέσμευση Θύρας-IP-MAC (IPMB) 
Ναι
δείξε περισσότερα
Ασφάλεια στατικής θήρας 
Ναι
δείξε περισσότερα
Αλγόριθμοι προγραμματισμού ουράς 
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
δείξε περισσότερα
Ταυτοποίηση 
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
δείξε περισσότερα
Υποστήριξη SSH/SSL 
Ναι
δείξε περισσότερα
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast 
Ναι
δείξε περισσότερα
Αριθμός φιλτραρισμένων ομάδων πολλαπλής εκπομπής 
4000
δείξε περισσότερα
Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD) 
Yes
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Όχι
δείξε περισσότερα
Συνδεσιμότητα
Θύρα κονσόλας 
RJ-45/Micro-USB
δείξε περισσότερα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
1
δείξε περισσότερα
Πλήθος εγκατεστημένων μονάδων SFP+ 
32
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
32
δείξε περισσότερα
Δικτύωση
Πρότυπο δικτύου 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Καθρεπτισμός θύρας 
Ναι
δείξε περισσότερα
Υποστήριξη VLAN 
Ναι
δείξε περισσότερα
Διαδρομές IPv6 
48
δείξε περισσότερα
Διαδρομές IPv4 
48
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Λειτουργίες εικονικού LAN 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
δείξε περισσότερα
Αριθμός VLAN 
30
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Χρώμα προϊόντος 
Μαύρος (Μαύρο)
δείξε περισσότερα
Στοίβα 
Όχι
δείξε περισσότερα
Υποστήριξη εφεδρικών ανεμιστήρων 
Ναι
δείξε περισσότερα
Αριθμός ανεμηστήρων 
2 ανεμιστήρας (-ες)
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
5 - 90
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
40 - 70
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
10 - 90
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
-5 - 45
δείξε περισσότερα
Περιεχόμενο πακέτου
Οδηγός γρήγορης εκκίνησης 
Ναι
δείξε περισσότερα
Συμπεριλαμβάνονται καλώδια 
Ισχύς
δείξε περισσότερα
Πρωτόκολλα
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP) 
Ναι
δείξε περισσότερα
Λειτουργίες IPv4 & IPv6 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
δείξε περισσότερα
Προστασία Πηγών IP (IPSG) 
Ναι
δείξε περισσότερα
Μεταφορά δεδομένων
Ρυθμός προώθησης 
240 Mpps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
640 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
32000 καταχωρήσεις
δείξε περισσότερα
Αριθμός σειρών 
8
δείξε περισσότερα
Στατική διαδρομή 
Ναι
δείξε περισσότερα
Αριθμός στατικών διαδρομών 
128
δείξε περισσότερα
Αριθμός διεπαφών IP 
128
δείξε περισσότερα
Υποστήριξη Jumbo frames 
Ναι
δείξε περισσότερα
Μεγάλα πακέτα (Jumbo frames) 
9
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
24 MB
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης 
CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
δείξε περισσότερα
Διαχείρηση ενέργειας
Κατανάλωση ισχύος (μέγιστη) 
49.4000
δείξε περισσότερα
Τάση εισόδου AC 
100 - 240 V
δείξε περισσότερα
Περιλαμβάνεται τροφοδοτικό 
Ναι
δείξε περισσότερα
Συχνότητα εισόδου AC 
50/60 Hz
δείξε περισσότερα
Πηγή ισχύος 
AC
δείξε περισσότερα
Βάρος και διαστάσεις
Βάθος 
330 mm
δείξε περισσότερα
Πλάτος 
440 mm
δείξε περισσότερα
Ύψος 
44 mm
δείξε περισσότερα

SKU: 1755002
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Hristo Smirnenski Residential Complex, 3 Nikola Tesla St., 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)